Problemi sa internetom - LTE modem

poruka: 1
|
čitano: 500
|
moderatori: Lazarus Long, pirat, XXX-Man, DrNasty, vincimus
1
+/- sve poruke
ravni prikaz
starije poruke gore
6 tjedana
offline
Problemi sa internetom - LTE modem

Bok,

 

od nedavno sam se prebacio na t-comov paket Magenta, koristim Huaweiev LTE modem za spajanje na internet i imam neke cudne probleme. Cesto mi se dogadja da na nekim stranicama se ucita samo dio sadrzaja (npr, vidim naslov clanka ali nema slike) ili ih opcenito jako sporo otvara neke stranice, neke aplikacije imaju problema sa ucitavanjem podataka (npr. Steam aplikacija otvori home page bez problema ali me ne spoji na friendse, odnosno spoji iz n-tog pokusaja), neke druge igrice ne mogu ni igrat jer mi ne moze ucitat profil sa servera valjda, streamovi rade ok na 1080p60fps (youtube, netflix, twitch, ...)
ugl. ovo ponasanje je sad vec konzistentno i cini mi se da specifican tip sadrzaja radi dobro ali drugi bas i ne.... 

 

Preko cmd-a pingam neke adrese ili ruter i konekcija ispada da radi dost dobro (nema izgubljenih paketa) preko duzeg period vremena

Na speedtestu rezultati su isto ok, ping je ~30ms brzina ne ide ispod 20mbit/s, najcesca je > 30mbit/s

Da li ima netko neka slicna iskustva sa tim lte modemima, prvi put koristim i nisam ocekivao kvalitetu kao preko zice ali nisam siguran koliko je ovo ispod standarda ili je ipak normalna pojava?

EDIT: trenutno je ovakva statistika, ipak se vidi gubitak paketa tu i tamo (dok pingam google.com), i ping skace preko 100ms svakih nekoliko sekundi:
Ping statistics for x.x.x.x:
Packets: Sent = 1178, Received = 1150, Lost = 28 (2% loss),
Approximate round trip times in milli-seconds:
Minimum = 28ms, Maximum = 844ms, Average = 71ms

Koliko je ovo normalno?

Poruka je uređivana zadnji put čet 14.1.2021 23:44 (cplus).
 
0 0 hvala 0
1
Nova poruka
E-mail:
Lozinka:
 
vrh stranice